首页 > 2023 ( 第 2494 页)

ICS33.040.40 M32 YD 中华人民共和国通信行业标准 YD/T2371-2011 轻型双栈(DS-Lite)技术要求 Technical requirements for dual-stack lite 2011-12-20发布 2012-02-01实施 中华人民共和国工业和信息化部发布 YD/T2371-2011 目 次 前言 II 1范围 2规范性引用文件 3缩略语 4DS-Lite参考模型 2 4.1轻型双栈特点 2 4.2参考模型组成 2 5B4网元技术要求 5.1定义 5.2封装方式 3 5.3分段与重组 3 5.4AFTR地址获得 3 5.5DNS服务器地址获得 4 5.6众所周知地址 4 6AFTR网元技术要求 4 6.1定义 6.2封装 4 6.3分段和重组 *4 6.4众所周知地址 4 6.5扩展绑定表 6.6NAT实现 7DS-Lite部署 5 7.1支持B4功能的设备形态 5 7.2支持AFTR功能的设备形态 6 7.3AFTR部署方式 6 8安全考虑 8.1日志及用户溯源 8.2防止非授权用户 8.3用户会话数限制 *6 9高可用性考虑 6 9.1任播地址方式部署AFTR 7 9.2AFTR设备的热备份机制 7 参考文献 ..8 YD/T2371-2011 前言 本标准是“IP6协议”系列标准之一,该系列标准预计的结构及名称如下: 1.YD/T1341-2005IPv6基本协议—IPV6协议(IETF RFC2460:1998 MOD) 2.YD/T1915-2009Pv6技术要求—移动IPv6快速切换 3.IPv6技术要求—IPv6路由器重编号协议(IETF RFC2984:2000 NEQ) 4.IPv6技术要求一IPv6反向邻居发现协议(IETF RFC3122:2001 NEQ) 5.IPv6技术要求—一IPv6路径最大传输单元发现协议(IETF RFC1981:1996 NEQ) 6.YD/T2296-2011PV6动态主机配置协议技术要求 7.轻型双栈(DS-Lite)技术要求 8.YD/T2369-2011IPv6组播地址分配技术要求 9.YD/T2368-2011可聚合全球单播Pv6地址分配技术要求 10.IPv6技术要求一—支持计算机移动部分 11.YD/T1442-2006IPv6网络技术要求——地址、过渡及服务质量 12.YD/T1343-2005PV6邻居发现协议基于Pv6的邻居发现协议(IETF RFC246...

资源链接请先登录(扫码可直接登录、免注册)
①本文档内容版权归属内容提供方。如果您对本资料有版权申诉,请及时联系我方进行处理(联系方式详见页脚)。
②由于网络或浏览器兼容性等问题导致下载失败,请加客服微信处理(详见下载弹窗提示),感谢理解。
③本资料由其他用户上传,本站不保证质量、数量等令人满意,若存在资料虚假不完整,请及时联系客服投诉处理。
④本站仅收取资料上传人设置的下载费中的一部分分成,用以平摊存储及运营成本。本站仅为用户提供资料分享平台,且会员之间资料免费共享(平台无费用分成),不提供其他经营性业务。

ICS33.040.40 M32 YD 中华人民共和国通信行业标准 YD/T2368-2011 可聚合全球单播Pv6地址分配技术要求 Requirements for IPv6 global unicast address assignment 2011-12-10发布 2012-02-01实施 中华人民共和国工业和信息化部发布 YD/T2368-2011 目次 前言 Ⅱ 1范围 1 2规范性引用文件 3术语、定义和缩略语 3.1术语和定义 1 3.2缩略语 2 4Pv6全球单播地址结构 2 5分配策略 3 5.1原则 3 5.2Pv6接口标识符的长度 3 5.3站点分配方案 5.4地址前缀的规划 4 5.5关于地址保留和地址池 5 6经由ISP的地址前缀分配 5 6.1概述 5 6.2应用场景 5 6.3前缀在用户网络中的使用 5 6.4前缀分配 6 6.5其他 6 7节点配置 6 参考文献 I YD/T2368-2011 前言 本标准是“Pv6协议”系列标准之一,该系列标准预计的结构及名称如下: 1.YD/T1341-2005IPv6基本协议—IPv6协议(IETF RFC2460:1998 MOD) 2.YD/T1915-2009IPv6技术要求—移动Pv6快速切换 3.Pv6技术要求一Pv6路由器重编号协议(IETF RFC2984:2000 NEQ) 4.IPv6技术要求一一IPv6反向邻居发现协议(IETF RFC3122:2001 NEQ) 5.Pv6技术要求一一IPv6路径最大传输单元发现协议(IETF RFC1981:1996 NEQ) 6.Pv6动态主机配置协议 7.轻型双栈(DS-Lite)技术要求 8.Pv6组播地址分配技术要求 9.可聚合全球单播Pv6地址分配技术要求 10.Pv6技术要求—支持计算机移动部分 11.YD/T1442-2006Pv6网络技术要求一一地址、过渡及服务质量 12.YD/T1343-2005IPv6邻居发现协议基于Pv6的邻居发现协议(IETF RFC2461:1998 MOD) 13.Pv6邻居发现安全性技术要求 14.YD/T1344-2005Pv6地址结构协议一IPv6无状态地址自动配置 15.YD/T1612-2007IPv4网络向IPv6网络过渡中的互联互通技术要求 16.YD/T2029-2009基于软线技术的互联网IPv6过渡技术框架 17.YD/T1635-2007Pv6网络技术要求一—面向网络地址翻译(NAT)用户...

资源链接请先登录(扫码可直接登录、免注册)
①本文档内容版权归属内容提供方。如果您对本资料有版权申诉,请及时联系我方进行处理(联系方式详见页脚)。
②由于网络或浏览器兼容性等问题导致下载失败,请加客服微信处理(详见下载弹窗提示),感谢理解。
③本资料由其他用户上传,本站不保证质量、数量等令人满意,若存在资料虚假不完整,请及时联系客服投诉处理。
④本站仅收取资料上传人设置的下载费中的一部分分成,用以平摊存储及运营成本。本站仅为用户提供资料分享平台,且会员之间资料免费共享(平台无费用分成),不提供其他经营性业务。

ICS33.050 M30 YO 中华人民共和国通信行业标准 YD/T2365-2011 手机阅读业务 终端技术要求和测试方法 Technical requirements and testing methods for mobile ebook readers 2011-12-20发布 2011-12-20实施 中华人民共和国工业和信息化部发布 YD/T2365-2011 目次 前言 Ⅲ 引言 V 1范围 2规范性引用文件 3术语和定义 2 4缩略语 4 5总体要求 5 5.1移动阅读业务终端的特征5 6功能要求 5 6.1电子阅读功能 5 6.2图书管理功能 *6 6.3数据通信功能 *6 6.4电源管理功能 7 6.5信息安全功能7 6.6其他功能(可选)7 7业务要求 *7 7.1电子书展示与选购 7 7.2在线阅读 7 7.3用户互动功能(可选) 7 8协议要求 8 8.1TCP/IP协议栈 8 8.2WAP协议 8.3DRM协议 8 8.4其他 8 9移动通信要求8 9.1基本要求 9.2GSM(GPRS) 8 9.3cdma1x 8 9.4cdma2000 -8 9.5 TD-SCDMA 9 9.6 WCDMA9 10接口要求 9 10.1无线外围接口(可选) 9 I YD/T2365-2011 10.2固定外围接口(可选) 9 10.3外围存储接口(可选)9 10.4终端智能卡接口 10.5音频接口(可选) 9 11性能要求 9 11.1速度性能要求9 11.2资源占用要求 9 11.3屏幕性能要求 10 11.4耗电性能要求 10 12 安全要求 10 12.1电气安全 10 12.2电磁兼容要求 10 12.3环境要求10 12.4盐雾 10 13一测试方法 10 13.测试环境 10 13.2协议测试 11 13.3通信测试 12 13.4功能测试 12 13.5业务功能测试 24 13.6接口测试 26 13.7性能测试 27 13.8安全要求 28 参考文献 29 ...

资源链接请先登录(扫码可直接登录、免注册)
①本文档内容版权归属内容提供方。如果您对本资料有版权申诉,请及时联系我方进行处理(联系方式详见页脚)。
②由于网络或浏览器兼容性等问题导致下载失败,请加客服微信处理(详见下载弹窗提示),感谢理解。
③本资料由其他用户上传,本站不保证质量、数量等令人满意,若存在资料虚假不完整,请及时联系客服投诉处理。
④本站仅收取资料上传人设置的下载费中的一部分分成,用以平摊存储及运营成本。本站仅为用户提供资料分享平台,且会员之间资料免费共享(平台无费用分成),不提供其他经营性业务。

ICS33.060.99 M36 YO 中华人民共和国通信行业标准 YD/T2364-2011 移动终端软件组件管理功能技术要求 Technical requirements for mobile device software ponent management function 2011-12-20发布 2011-12-20实施 中华人民共和国工业和信息化部发布 YD/T2364-2011 目次 前言 Ⅲ 1范围 1 2规范性引用文件 3术语、定义和缩略语 3.1术语和定义 3.2缩略语 2 4概述 2 5软件组件管理对象系统架构 3 5.1系统架构 了 5.2功能组件描述 3 5.3接口描述 4 6软件组件管理框架 1*4 6.1部署组件 4 6.2分发包 6 7标准的管理对象* 8 7.1管理对象的定义和描述 8 7.2DDF的适用性 8软件组件管理对象 9 8.1管理对象结构 9 8.2管理对象的状态信息9 8.3管理对象示意图 10 8.4软件组件管理对象的参数 11 9管理对象的相关行为 19 9.1概述 19 9.2用于上报的/的结构20 9.3用于Download子树的Exec命令 20 9.4用于Delivered子树的Exec命令 22 95用elyd子树的令3 9.6同步报告的使用 *24 9.7使用通用通知机制的异步结果上报25 9.8 SCOMO结果代码 26 9.9sc0M的通知类型2 I YD/T2364-2011 27 9.10用户交互命令....2 10安全要求(可选) 附录A(资料性附录)应用场景描述 28 附录B(资料性附录)SCOMOR的通用流程29 II ...

资源链接请先登录(扫码可直接登录、免注册)
①本文档内容版权归属内容提供方。如果您对本资料有版权申诉,请及时联系我方进行处理(联系方式详见页脚)。
②由于网络或浏览器兼容性等问题导致下载失败,请加客服微信处理(详见下载弹窗提示),感谢理解。
③本资料由其他用户上传,本站不保证质量、数量等令人满意,若存在资料虚假不完整,请及时联系客服投诉处理。
④本站仅收取资料上传人设置的下载费中的一部分分成,用以平摊存储及运营成本。本站仅为用户提供资料分享平台,且会员之间资料免费共享(平台无费用分成),不提供其他经营性业务。

ICS33.060.01 M36 YO 中华人民共和国通信行业标准 YD/T2357-2011 空中下载(OTA)业务平台技术要求 Platform technical requirement for download over the air 2011-12-20发布 2012-02-01实施 中华人民共和国工业和信息化部发布 YD/T2357-2011 目次 前言 II 1范围 2规范性引用文件 3术语、定义和缩略语 3.1术语和定义 1 3.2缩略语 1 4空中下载业务要求 2 5空中下载平台的功能要求 3 5.1空中下载过程的功能要求3 5.2空中下载协议要求 11 5.3下载服务器的安全管理功能11 5.4服务器启动自动下载功能 12 5.5 JavaMIDlets下载过程的功能要求13 YD/T2357-2011 前言 本标准是空中下载业务系列标准之一,该系列标准名称及结构预计如下: YD/T2357-2011《空中下载(0TA)业务平台技术要求》; YD/T2358一2011《空中下载(0TA)业务总体技术要求》; YD/T2359-2011《空中下载(0TA)业务终端技术要求》; 《空中下载(OTA)业务平台测试方法》; 《空中下载(OTA)业务终端测试方法》. 本标准按照GB/T1.1-2009给出的规则起草. 本标准参考OMA的空中下载业务规范OMA-TS-DL0TA-V20-20060907-C. 本标准由中国通信标准化协会提出并归口. 本标准起草单位:北京邮电大学、华为技术有限公司、中兴通讯股份有限公司、中国移动通信集团 公司. 本标准主要起草人:张勇、宋梅、魏翼飞、陈广泉、王雷、郜文美、杨健、刘海涛、范姝男、 邢晓江、孟令乔、崔悦、谢丰. Ⅱ ...

资源链接请先登录(扫码可直接登录、免注册)
①本文档内容版权归属内容提供方。如果您对本资料有版权申诉,请及时联系我方进行处理(联系方式详见页脚)。
②由于网络或浏览器兼容性等问题导致下载失败,请加客服微信处理(详见下载弹窗提示),感谢理解。
③本资料由其他用户上传,本站不保证质量、数量等令人满意,若存在资料虚假不完整,请及时联系客服投诉处理。
④本站仅收取资料上传人设置的下载费中的一部分分成,用以平摊存储及运营成本。本站仅为用户提供资料分享平台,且会员之间资料免费共享(平台无费用分成),不提供其他经营性业务。

ICS33.060 M36 YT 中华人民共和国通信行业标准 YD/T2348-2011 CDMA数字蜂窝移动通信网通用集成 电路卡(UCC)与终端间接口测试方法 终端CSM应用特性 CDMA digital cellular mobile munication networks test method for UICC-Terminal interface CSIM application characteristics of terminal (3GPP2 C.S0101-0 Mobile Equipment (ME)Conformance Testing with CSIM for cdma2000 Spread Spectrum Standards NEQ) 2011-12-20发布 2012-02-01实施 中华人民共和国工业和信息化部发布 YD/T2348-2011 目 次 前言 Ⅲ 1范围 1 2”规范性引用文件 1 3缩略语 1 4ME测试环境 2 4.1ME-CSIM卡接口测试的默认值定义 4.2具备FDN功能的CSIM文件定义 15 4.3初始条件的定义 17 5ME机卡接口物理、电气逻辑特性测试(UICC) 17 6ME机卡接口CSIM应用测试程序 17 6.1ME交互,初始化和会话中止17 6.2MS标识 18 6.3UIM_D/ESN_ME选择 18 6.4安全相关的命令 19 6.5电话本程序20 6.60TASP/OTAPA功能 20 6.7PIN的处理 21 6.8固定号码拨号(FDN) *21 6.9缩位拨号码(ADN)21 6.10CSM存在与否的检测21 6.11建议的时隙周期索引 21 6.12 同频段间的全局业务重定向 21 6.13业务提供商名称 21 6.14应用标签 22 6.15设备模块信息 23 6.16紧急号码 24 6.17SMS能力 事事 24 6.18CSIM上的SMS29 6.19CSIM上SMS参量 33 6.20CSIM上的SMS状态35 6.21 简单P 35 6.22 .移动P 40 6.23数据配置 44 YD/T2348-2011 6.24HRPD接入鉴权 46 6.25 WAP浏览器连接参数47 6.26 WAP浏览器书签 48 6.27 M...

资源链接请先登录(扫码可直接登录、免注册)
①本文档内容版权归属内容提供方。如果您对本资料有版权申诉,请及时联系我方进行处理(联系方式详见页脚)。
②由于网络或浏览器兼容性等问题导致下载失败,请加客服微信处理(详见下载弹窗提示),感谢理解。
③本资料由其他用户上传,本站不保证质量、数量等令人满意,若存在资料虚假不完整,请及时联系客服投诉处理。
④本站仅收取资料上传人设置的下载费中的一部分分成,用以平摊存储及运营成本。本站仅为用户提供资料分享平台,且会员之间资料免费共享(平台无费用分成),不提供其他经营性业务。

ICS33.180.22 M33 YO 中华人民共和国通信行业标准 YD/T2340-2011 基于色散补偿光纤技术的无源色散补偿器 Passive dispersion pensators based on dispersion pensation fibre technology 2011-12-20发布 2011-12-20实施 中华人民共和国工业和信息化部发布 YD/T2340-2011 目 次 前言 Ⅱ 1范围 1 2规范性引用文件 -1 3术语和定义 4概述 3 5产品型号 3 6要求 中中 5 7测量和试验方法 6 8环境保护 10 9检验规则 10 10包装、标志、运输和贮存10 附录A(规范性附录)C波段G.652光纤无源色散补偿器性能参数要求12 附录B(资料性附录)DCF-PDC的结构示意图13 I YD/T2340-2011 前言 本标准按照GB/T1.1-2009给出的规则起草. 本标准机械和环境性能试验参考了Telcordia GR-2854-CORE-1997《色散补偿器总规范》和Telcordia GR-1221-CORE-1999《无源光器件可靠性要求总规范》中关于可靠性测试的相关规定. 请注意本文件的某些内容可能涉及专利.本文件的发布机构不承担识别这些专利的责任. 本标准由中国通信标准化协会提出并归口. 本标准起草单位:长飞光纤光缆有限公司、武汉邮电科学研究院. 本标准主要起草人:曹蓓蓓、李婧、雷非、陈伟、王冬香、林谦、辜必详、宋立. ...

资源链接请先登录(扫码可直接登录、免注册)
①本文档内容版权归属内容提供方。如果您对本资料有版权申诉,请及时联系我方进行处理(联系方式详见页脚)。
②由于网络或浏览器兼容性等问题导致下载失败,请加客服微信处理(详见下载弹窗提示),感谢理解。
③本资料由其他用户上传,本站不保证质量、数量等令人满意,若存在资料虚假不完整,请及时联系客服投诉处理。
④本站仅收取资料上传人设置的下载费中的一部分分成,用以平摊存储及运营成本。本站仅为用户提供资料分享平台,且会员之间资料免费共享(平台无费用分成),不提供其他经营性业务。

ICS33.040.40 L78 YD 中华人民共和国通信行业标准 YD/T2328-2011 未来分组网的基本特征与需求 Fundamental characteristics and requirements of future packet based networks (ITU-T Y.2601:2006 Fundamental Characteristics and Requirements of Future Packet Based Networks NEQ) 2011-12-20发布 2012-02-01实施 中华人民共和国工业和信息化部发布 YD/T2328-2011 目次 前言 Ⅱ 1范围 1 2术语和定义 1 3缩略语 2 4未来分组网络(FPBN) 3 5基本特征 6要求 4 6.1与寻址相关的要求 4 6.2与控制相关的要求 4 6.3与QoS相关的要求 4 6.4与网络性能管理(PM)相关的要求 4 6.5与保护相关的要求 4 6.6与负载相关的要求5 6.7与运行、管理和维护(0AM)相关的要求 5 6.8与安全相关的要求 5 6.9控制平面的要求 5 6.10管理平面的要求 5 6.11用户平面的要求 5 6.12业务的基本服务要求 5 附录A(资料性附录)目前分组网络的一些问题7 参考文献 I YD/T2328-2011 前言 本标准按照GB/T1.1-2009给出的规则起草. 本标准使用重新起草法参考ITU-TY.2601(2006)《未来基于分组的网络的基本特性与要求》编制, 与ITU-TY.2601(2006)的一致性程度为非等效. 本标准由中国通信标准化协会提出并归口. 本标准起草单位:工业和信息化部电信研究院、北京中京创原通信技术有限公司、上海贝尔股份有 限公司. 本标准主要起草人:蒋林涛、金伟、胡筑华、朱伟、张立新. Ⅱ ...

资源链接请先登录(扫码可直接登录、免注册)
①本文档内容版权归属内容提供方。如果您对本资料有版权申诉,请及时联系我方进行处理(联系方式详见页脚)。
②由于网络或浏览器兼容性等问题导致下载失败,请加客服微信处理(详见下载弹窗提示),感谢理解。
③本资料由其他用户上传,本站不保证质量、数量等令人满意,若存在资料虚假不完整,请及时联系客服投诉处理。
④本站仅收取资料上传人设置的下载费中的一部分分成,用以平摊存储及运营成本。本站仅为用户提供资料分享平台,且会员之间资料免费共享(平台无费用分成),不提供其他经营性业务。

ICS33.060.99 M37 YO 中华人民共和国通信行业标准 YD/T2326-2011 软交换设备网间互通测试方法 Test method of interworking devices for softswitch network 2011-05-18发布 2011-06-01实施 中华人民共和国工业和信息化部发布 YD/T2326-2011 目 次 前言 Ⅱ 引言 Ⅲ 1范围 1 2规范性引用文件 1 3缩略语 1 4网络结构 2 5互通软交换设备功能和性能测试 3 5.1呼叫处理功能 3 5.2DTMF带外带内转换 6 5.3多信令点码 7 5.4呼叫鉴权和呼叫拦截 7 5.5内部过负荷控制功能 9 5.6性能测试10 5.7业务量统计测量网管功能11 58操功能 5.9计费功能 13 6互通媒体网关设备功能和性能测试15 6.1语音处理功能测试 15 6.2承载功能测试 17 6.3传真处理功能测试19 6.4性能测试 21 6.5业务量统计和操作维护测试 23 6.6操作维护要求测试 24 YD/T2326-2011 前言 本标准是软交换网络网间互通的系列标准之一,该系列标准的名称预计如下: 1)《不同运营商软交换网络之间互通的总体技术要求》; 2)《不同运营商软交换网络之间互通的协议技术要求》; 3)《不同运营商软交换网络和电路交换网之间的互通技术要求》; 4)《不同运营商软交换网络和数字集群网之间的互通技术要求》; 5)《软交换互通系列互通设备技术要求》; 6)《软交换设备网间互通测试方法》. 本标准为YD/T1879-2009《软交换互通系列互通设备技术要求》的配套标准. 本标准由中国通信标准化协会提出并归口. 本标准起草单位:工业和信息化部电信研究院、中国移动通信集团公司、中国电信集团公司、中国 联合网络通信有限公司. 本标准主要起草人:刘荣朵、吴宏建、许慕鸿、孙立志、赵尽晖、张强、李俊、黄洪波、张昊. ...

资源链接请先登录(扫码可直接登录、免注册)
①本文档内容版权归属内容提供方。如果您对本资料有版权申诉,请及时联系我方进行处理(联系方式详见页脚)。
②由于网络或浏览器兼容性等问题导致下载失败,请加客服微信处理(详见下载弹窗提示),感谢理解。
③本资料由其他用户上传,本站不保证质量、数量等令人满意,若存在资料虚假不完整,请及时联系客服投诉处理。
④本站仅收取资料上传人设置的下载费中的一部分分成,用以平摊存储及运营成本。本站仅为用户提供资料分享平台,且会员之间资料免费共享(平台无费用分成),不提供其他经营性业务。

ICS35.020 L04 YD 中华人民共和国通信行业标准 YD/T2325-2011 与信息和通信技术网络连接设备的 安全接口分类 Classification of interfaces for equipment to be connected to information and munications technology networks (idt IEC TR62102:2005) 2011-05-18发布 2011-06-01实施 中华人民共和国工业和信息化部发布 YD/T2325-2011 目次 前言 II 引言 Ⅲ 1范围 1 2规范性引用文件 .1 3术语和定义1 3.1EC60950-1中的一些定义 3.2来自EC60950-21的定义 3 3.3本文件的附加定义 3 3.4缩略语 4 4参考结构 4 5与信息和通信技术网络连接接口的安全类别6 5.1SELV电路6 5.2TNV电路 6 5.3使用人员须知信息 6 5.4RTF电路 6 6影响接口安全的现象 6.1网络环境0 6 7 7电路类型的确定 7 附录A(资料性附录)接口现象的考虑 8 附录B(资料性附录)特定网络接口应用实例 10 附录C(资料性附录)满足网络环境0的条件 13 附录D(资料性附录)SELV电路和TNV电路的电压范围14 参考文献 15 I YD/T2325-2011 前 言 本标准遵循GB/T1.1-2009的规则编写. 本标准等同采用IEC TR62102. 本标准由中国通信标准化协会提出并归口. 本标准起草单位:工业和信息化部电信研究院、上海贝尔股份有限公司. 本标准主要起草人:王守源、刘伟、蒋京鑫、翟宁、孙淑英. Ⅱ ...

资源链接请先登录(扫码可直接登录、免注册)
①本文档内容版权归属内容提供方。如果您对本资料有版权申诉,请及时联系我方进行处理(联系方式详见页脚)。
②由于网络或浏览器兼容性等问题导致下载失败,请加客服微信处理(详见下载弹窗提示),感谢理解。
③本资料由其他用户上传,本站不保证质量、数量等令人满意,若存在资料虚假不完整,请及时联系客服投诉处理。
④本站仅收取资料上传人设置的下载费中的一部分分成,用以平摊存储及运营成本。本站仅为用户提供资料分享平台,且会员之间资料免费共享(平台无费用分成),不提供其他经营性业务。

ICS33.040 M10 YD 中华人民共和国通信行业标准 YD/T2317.4-2011 基于多协议标记交换(MPLS) 的组播技术要求 第4部分:MPLS组播与 VPN组播业务间的服务接口技术要求 MPLS multicast technical specification Part 4:technical requirement for service interface between MPLS multicast and multicast virtual private network 2011-05-18发布 2011-06-01实施 中华人民共和国工业和信息化部发布 YD/T2317.4-2011 目次 前言 IⅡ 1范围 1 2规范性引用文件 1 3术语、定义和缩略语 1 4概述 2 5背景 2 5.1MPLS组播树与VPN组播业务的结合 3 6MPLS组播树与VPN组播的信息交互流程 3 7VPN组播PE节点间MPLS组播信息交互要求3 8PE节点的MPLS组播模块与VPN组播模块交互要求4 参考文献 7 I YD/T2317.4-2011 前言 本部分按照GB/T1.1一2009《标准化工作导则第1部分:标准的结构和编写规则》、GB/T1.2一2002 《标准化工作导则第2部分:标准中规范性技术要素内容的确定方法》的要求编写. 《基于多协议标记交换(MPLS)的组播技术要求》包括4部分: —第1部分:MPLS网络中的P组播业务技术要求 —第2部分:基于RSVP-TE的点对多点流量工程标签交换路径技术要求 —第3部分:基于LDP的点对多点和多点对多点标签交换路径技术要求 ——第4部分:MPLS组播与VPN组播业务间的服务接口技术要求 本部分为《基于多协议标记交换(MPLS)的组播技术要求》的第4部分. 本部分由中国通信标准化协会提出并归口. 本部分起草单位:中兴通讯股份有限公司、工业和信息化部电信研究院、华为技术有限公司、上海 贝尔股份有限公司. 本部分主要起草人:冯军、胡侃、吴波、马军锋、曹玮、张立新、罗鉴. Ⅱ ...

资源链接请先登录(扫码可直接登录、免注册)
①本文档内容版权归属内容提供方。如果您对本资料有版权申诉,请及时联系我方进行处理(联系方式详见页脚)。
②由于网络或浏览器兼容性等问题导致下载失败,请加客服微信处理(详见下载弹窗提示),感谢理解。
③本资料由其他用户上传,本站不保证质量、数量等令人满意,若存在资料虚假不完整,请及时联系客服投诉处理。
④本站仅收取资料上传人设置的下载费中的一部分分成,用以平摊存储及运营成本。本站仅为用户提供资料分享平台,且会员之间资料免费共享(平台无费用分成),不提供其他经营性业务。

ICS33.040 M10 YO 中华人民共和国通信行业标准 YD/T2317.3-2011 基于多协议标记交换(MPLS) 的组播技术要求 第3部分:基于标记分配协议(LDP) 的点对多点和多点对多点 标签交换路径技术要求 MPLS multicast technical specification part 3:technical specification for point-to-multipoint and multipoint-to-multipoint label switched paths based on label distribution protocol 2011-05-18发布 2011-06-01实施 中华人民共和国工业和信息化部发布 YD/T2317.3-2011 目次 前言 1范围 2规范性引用文件 1 3术语和定义 1 4缩略语 2 5概述 3 6P2 MP LSP的建立 3 6.1P2 MP FEC 6.2P2 MP LSP的建立过程 4 7共享树 6 8MP2 MP LSP的建立 6 8.1MP2MP上游FEC和MP2MP下游FEC7 8.2MP2 MP LSP的建立过程 7 9以太网络上的上游标签分发10 10MP2 MP LSP中的根节点冗余 10 10.1根节点元余过程 10 11 Make before break 10 11.1协议处理 11 12安全考虑 11 参考文献 12 I YD/T2317.3-2011 前言 本部分按照GB/T1.1一2009《标准化工作导则第1部分:标准的结构和编写规则》、GB/T1.2一2002 《标准化工作导则第2部分:标准中规范性技术要素内容的确定方法》的要求编写. 《基于多协议标记交换(MPLS)的组播技术要求》包括4部分: 一第1部分:MPLS网络中的IP组播业务技术要求 一第2部分:基于流量工程的资源预留协议(RSVP-TE)的点对多点流量工程标签交换路径技术 要求 一第3部分:基于标记分配协议(LDP)的点对多点和多点对多点标签交换路径技术要求 一第4部分:MPLS组播与VPN组播业务间的服务接口技术要求 本部分为《基于多协议标记交换(MPLS)的组播技术要求》的第3部分. 本部分由中国通信标准化协会提出并归口. 本部分起草单位:中兴通讯股份有限公司、工业和信息化部电信研究院、华为技术有限公司、上海 贝尔股份有限公司. 本部分主要起草人:冯军、胡侃、吴波、马军锋、曹玮、张立新、罗鉴. Ⅱ ...

资源链接请先登录(扫码可直接登录、免注册)
①本文档内容版权归属内容提供方。如果您对本资料有版权申诉,请及时联系我方进行处理(联系方式详见页脚)。
②由于网络或浏览器兼容性等问题导致下载失败,请加客服微信处理(详见下载弹窗提示),感谢理解。
③本资料由其他用户上传,本站不保证质量、数量等令人满意,若存在资料虚假不完整,请及时联系客服投诉处理。
④本站仅收取资料上传人设置的下载费中的一部分分成,用以平摊存储及运营成本。本站仅为用户提供资料分享平台,且会员之间资料免费共享(平台无费用分成),不提供其他经营性业务。

ICS33.040 M10 YD 中华人民共和国通信行业标准 YD/T2317.2-2011 基于多协议标记交换(MPLS) 的组播技术要求 第2部分:基于流量工程的资源预留协议 (RSVP-TE)的点对多点流量工程 标签交换路径技术要求 MPLS multicast technical specification part 2:technical specification for point-to-multipoint TE label switched paths based on RSVP-TE protocol 2011-05-18发布 2011-06-01实施 中华人民共和国工业和信息化部发布 YD/T2317.2-2011 目次 前言 1范围 2规范性引用文件 3术语和定义 4缩略语 2 5概述 2 6机制 3 6.1P2 MP Tunnels 3 6.2P2 MP LSP 6.3Sub-Groups* 6.4S2LSub-LSPs 4 6.5 Explicit Routing 4 7Path消息 6 7.1Path消息格式 6 7.2Path消息处理 7.3接枝 9 8Res消息 10 8.1Resv消息格式 10 8.2Resv消息处理 11 8.3记录路由 11 8.4预留风格 12 9 PathTear消息 9.1 PahTear消息格式 12 9.2剪枝 12 l0 Notify和ResvConf消息 13 10.1 Notify消息 13 10.2 ResvConf消息 14 11刷新减少 15 12状态管理 15 12.1渐增的状态更新 15 12.2合并多个Path消息 15 13错误处理 16 13.1 PathErr消息 16 I YD/T2317.2-2011 132Resv消息 13.3分支故障处理17 14管理状态改变 17 15带有多个下游节点以太网的标签分配 17 16P2 MP LSP和Sub-LSP重优化 18 16.1 Make-before-break. 18 16.2基于Sub-Group的重优化18 17 Fast Reroute 18 17.1 Facility Backup 18 17.21:1备份 19 18支持不具备P2MP能力的LSR 20 19利用LSP层次化减少控制层面处理 -21 20P2 MP LSP的re-merge与cross-over 21 20...

资源链接请先登录(扫码可直接登录、免注册)
①本文档内容版权归属内容提供方。如果您对本资料有版权申诉,请及时联系我方进行处理(联系方式详见页脚)。
②由于网络或浏览器兼容性等问题导致下载失败,请加客服微信处理(详见下载弹窗提示),感谢理解。
③本资料由其他用户上传,本站不保证质量、数量等令人满意,若存在资料虚假不完整,请及时联系客服投诉处理。
④本站仅收取资料上传人设置的下载费中的一部分分成,用以平摊存储及运营成本。本站仅为用户提供资料分享平台,且会员之间资料免费共享(平台无费用分成),不提供其他经营性业务。

ICS33.040 M10 YO 中华人民共和国通信行业标准 YD/T2317.1-2011 基于多协议标记交换(MPLS) 的组播技术要求 第1部分:MPLS网络中的 IP组播业务技术要求 MPLS multicast technical specification Part 1:technical requirements for IP multicast in a multi-protocol label switching environment 2011-05-18发布 2011-06-01实施 中华人民共和国工业和信息化部发布 YD/T2317.1-2011 目 次 前言 Ⅱ 1范围 *1 2规范性引用文件 1 3术语和定义 1 4缩略语 1 5概述 2 6二层特性 2 7MPLS相关的组播特性 3 7.1聚合 3 7.2泛洪和剪枝 3 7.3源树和共享树 4 7.4源树和共享树的并存 **4 7.5 单向和双向共享树 7.6组播数据的封装 . 6 7.7环路避免 7.8现有协议与组播特性对照表 8在单节点上的二三层混合转发 7 9P组播LSP的触发 8 9.1请求驱动 8 9.2拓扑驱动 9 9.3流量驱动 9.4触发机制和标签分发模式的关系10 10 Piggy-backing 10 11显式路由 11 12QoS/CoS 11 12.1 DiffServ -11 12.2 IntServ和RSVP 11 13多接入网络 11 14其他问题 12 14.1TTL域 12 14.2独立和有序标签分发方式12 14.3保守和自由的标签保持方式 12 14.4 上游和下游标签分配方式 13 14.5 显式和隐式的标签分发方式 13 15安全 13 I YD/T2317.1-2011 前言 本部分按照GB/T1.1一2009《标准化工作导则第1部分:标准的结构和编写规则》、GB/T1.2一2002 《标准化工作导则第2部分:标准中规范性技术要素内容的确定方法》的要求编写. 《基于多协议标记交换(MPLS)的组播技术要求》包括4部分: —第1部分:MPLS网络中的IP组播业务技术要求 一第2部分:基于RSVP-TE的点对多点流量工程标签交换路径技术要求 一第3部分:基于LDP的点对多点和多点对多点标签交换路径技术要求 一第4部分:MPLS组播与VPN组播业务间的服务接口技术要求 本部分为《基于多协议标记交换(MPLS)的组播技术要求》的第1部分. 本部分由中国通信标准化协会提出并归口. 本部分...

资源链接请先登录(扫码可直接登录、免注册)
①本文档内容版权归属内容提供方。如果您对本资料有版权申诉,请及时联系我方进行处理(联系方式详见页脚)。
②由于网络或浏览器兼容性等问题导致下载失败,请加客服微信处理(详见下载弹窗提示),感谢理解。
③本资料由其他用户上传,本站不保证质量、数量等令人满意,若存在资料虚假不完整,请及时联系客服投诉处理。
④本站仅收取资料上传人设置的下载费中的一部分分成,用以平摊存储及运营成本。本站仅为用户提供资料分享平台,且会员之间资料免费共享(平台无费用分成),不提供其他经营性业务。

ICS33.040.40 L78 YO 中华人民共和国通信行业标准 YD/T2298-2011 基于移动Pv6的业务流分发和 切换管理技术要求 Service flows distribution and handoff management technique based on MIPv6 2011-05-18发布 2011-06-01实施 中华人民共和国工业和信息化部发布 YD/T2298-2011 目 次 前言 Ⅱ 1范围 1 2规范性引用文件 1 3术语、定义与缩略语 1 3.1术语与定义 1 3.2缩略语 3 4概述 4.1设计目标和主要内容 4.2与其他相关技术的区别和联系4 5基本框架 4 6主要设备技术要求 5 6.1HA设备技术要求 6 6.2MN设备技术要求 6.3CN设备技术要求 6 6.4DHP设备技术要求 6 6.5其他设备技术要求 7 7消息格式定义 7 7.1MN和HA之间消息定义 7 7.2MN和CN之间消息定义 7 7.3DHP查询消息 7 7.4DHoA申请/应答消息 *12 7.5DHP绑定更新/确认消息13 8 DMIPv6工作流程 14 8.1新业务连接处理流程. 14 8.2MN发生移动时处理流程 16 9安全问题 *17 附录A(资料性附录)相关技术简介 18 附录B(资料性附录)基于移动Pv6的业务流分发和切换管理技术要求部署方式20 I YD/T2298-2011 前 言 本标准遵循GB/T1.1-2009的规则编写. 本标准由中国通信标准化协会提出并归口. 本标准起草单位:中国科学院计算技术研究所、中国联合网络通信集团有限公司、华为技术有限公 司、中兴通讯股份有限公司、武汉邮电科学研究院. 本标准主要起草人:刘敏、王煜炜、宋翊麟、王明会、彭久生、曹玮、罗鉴. II ...

资源链接请先登录(扫码可直接登录、免注册)
①本文档内容版权归属内容提供方。如果您对本资料有版权申诉,请及时联系我方进行处理(联系方式详见页脚)。
②由于网络或浏览器兼容性等问题导致下载失败,请加客服微信处理(详见下载弹窗提示),感谢理解。
③本资料由其他用户上传,本站不保证质量、数量等令人满意,若存在资料虚假不完整,请及时联系客服投诉处理。
④本站仅收取资料上传人设置的下载费中的一部分分成,用以平摊存储及运营成本。本站仅为用户提供资料分享平台,且会员之间资料免费共享(平台无费用分成),不提供其他经营性业务。

ICS33.040.50 M42 YO 中华人民共和国通信行业标准 YD/T2277-2011 接入网技术要求 无源光网络(PON)光链路监测与诊断 Technical requirements for access network -PON optical line test and diagnostics 2011-05-18发布 2011-06-01实施 中华人民共和国工业和信息化部发布 YD/T2277-2011 目次 前言 Ⅱ 1范围 1 2规范性引用文件 1 3术语和定义 4缩略语 2 5概述 2 6系统结构和接口要求 5 7测试诊断流程 15 8设备功能要求 *17 9测试指标要求 21 附录A(规范性附录)反射器23 附录B(规范性附录)B接口和I接口的详细要求 24 附录C(规范性附录)重要设备参数的获取过程(GPON)35 附录D(资料性附录)设备内部操作流程示例 37 附录E(资料性附录)外置式PON在线测试和诊断系统的基本方案40 I YD/T2277-2011 前言 在本标准的制定过程中注意了与以下标准的协调统一: 一YD/T1949.1-2009《接入网技术要求—吉比特的无源光网络(GPON)第1部分:总体要求》 —YD/T1949.2-2009《接入网技术要求—一吉比特的无源光网络(GPON)第2部分:物理媒质 相关(PMD)层要求》 一YD/T1949.3-2010《接入网技术要求一吉比特的无源光网络(GPON)第3部分:传输汇聚 (TC)层要求》 一YD/T1949.4-2011《接入网技术要求—一吉比特的无源光网络(GPON)第4部分:ONU管理 控制接口(OMC)要求》 一YD/T1475-2006《接入网技术要求—一基于以太网方式的无源光网络(EPON)》 本标准的附录A、附录B和附录C为规范性附录,附录D和附录E为资料性附录. 本标准由中国通信标准化协会提出并归口. 本标准起草单位:中国通信标准化协会传送网与接入网技术工作委员会. 本标准主要起草人:接入网工作组. Ⅱ ...

资源链接请先登录(扫码可直接登录、免注册)
①本文档内容版权归属内容提供方。如果您对本资料有版权申诉,请及时联系我方进行处理(联系方式详见页脚)。
②由于网络或浏览器兼容性等问题导致下载失败,请加客服微信处理(详见下载弹窗提示),感谢理解。
③本资料由其他用户上传,本站不保证质量、数量等令人满意,若存在资料虚假不完整,请及时联系客服投诉处理。
④本站仅收取资料上传人设置的下载费中的一部分分成,用以平摊存储及运营成本。本站仅为用户提供资料分享平台,且会员之间资料免费共享(平台无费用分成),不提供其他经营性业务。

ICS35.100.30 M10 YD 中华人民共和国通信行业标准 YD/T2271-2011 深度报文检测设备联动需求与体系架构 DPI linkage requirements and system architecture 2011-05-18发布 2011-06-01实施 中华人民共和国工业和信息化部发布 YD/T2271-2011 目次 前言 Ⅱ 1范围 2术语、定义和缩略语1 2.1术语和定义 2.2缩略语 3DPI设备联动需求 2 3.1联动系统的功能需求2 3.2联动系统管理需求 2 3.3联动系统安全、可靠性需求 2 4DPI联动体系架构及功能参考模型 3 4.1DPI设备联动体系架构图 3 4.2DPI设备联动功能模型3 5DPI设备联动功能接口 5.1内部接口6 5.2外部接口 7 6DPI设备联动相关机制 8 6.1DPI设备加入机制 6.2DPI设备故障检测机制8 6.3DPI设备关联识别处理机制 -9 6.4DPI联动决策生成机制 10 附录A(资料性附录)DPI设备联动应用场景11 I YD/T2271-2011 前言 本标准遵循GB/T1.1-2009的规则编写. 本标准由中国通信标准化协会提出并归口. 本标准主要起草单位:中兴通讯股份有限公司、中国联合网络通信集团有限公司、迈普通信技术股 份有限公司、工业和信息化部电信研究院. 本标准主要起草人:杨波、宋晓丽、陈志伟、房秉毅、张云勇、姜智锋、黄岩. ...

资源链接请先登录(扫码可直接登录、免注册)
①本文档内容版权归属内容提供方。如果您对本资料有版权申诉,请及时联系我方进行处理(联系方式详见页脚)。
②由于网络或浏览器兼容性等问题导致下载失败,请加客服微信处理(详见下载弹窗提示),感谢理解。
③本资料由其他用户上传,本站不保证质量、数量等令人满意,若存在资料虚假不完整,请及时联系客服投诉处理。
④本站仅收取资料上传人设置的下载费中的一部分分成,用以平摊存储及运营成本。本站仅为用户提供资料分享平台,且会员之间资料免费共享(平台无费用分成),不提供其他经营性业务。

ICS35.100.70 L79 YO 中华人民共和国通信行业标准 YD/T2270-2011 基于关键词的互联网寻址解析技术要求 Technical specification for keyword-based Internet addressing resolution 2011-05-18发布 2011-06-01实施 中华人民共和国工业和信息化部发布 YD/T2270-2011 目次 前言 Ⅱ 1范围 1 2规范性引用文件 3术语、定义和缩略语 3.1术语和定义 3.2缩略语 2 4关键词寻址系统概览 2 5典型应用场景 了 5.1浏览器地址栏中的关键词寻址 5.2关键词作为超链接 6关键词的资源记录定义 3 7关键词逻辑资源记录和DNS资源记录的映射 *4 8通过关键词解析协议访问互联网关键词寻址服务 -4 8.1概述 4 8.2 KWRP...... 4 8.3KWRP和DNS协议之间的映射 -7 8.4HTTP协议承载 -8 9基于DNS方式的关键词寻址服务 -8 10安全性考虑 8 附录A(资料性附录)KWRP消息示例 9 参考文献 11 I YD/T2270-2011 前言 本标准是基于关键词的互联网寻址技术标准系列中的系列标准之一,该标准系列包括: 一基于关键词的互联网寻址总体技术要求 基于关键词的互联网寻址解析技术要求 基于关键词的互联网寻址注册管理技术要求 一基于关键词的互联网寻址运行管理技术要求 本标准遵循GB/T1.1-2009的规则编写. 本标准由中国通信标准化协会提出并归口. 本标准起草单位:中国互联网络信息中心(CNNIC)、北龙中网(北京)科技有限责任公司、工业 和信息化部电信研究院、中兴通讯股份有限公司. 本标准主要起草人:姚健康、蔡志宏、马军锋、李明栋. Ⅱ ...

资源链接请先登录(扫码可直接登录、免注册)
①本文档内容版权归属内容提供方。如果您对本资料有版权申诉,请及时联系我方进行处理(联系方式详见页脚)。
②由于网络或浏览器兼容性等问题导致下载失败,请加客服微信处理(详见下载弹窗提示),感谢理解。
③本资料由其他用户上传,本站不保证质量、数量等令人满意,若存在资料虚假不完整,请及时联系客服投诉处理。
④本站仅收取资料上传人设置的下载费中的一部分分成,用以平摊存储及运营成本。本站仅为用户提供资料分享平台,且会员之间资料免费共享(平台无费用分成),不提供其他经营性业务。

ICS33.040.40 M32 YO 中华人民共和国通信行业标准 YD/T2261-2011 IPTV业务安全体系架构 Architecture of IPTV service security 2011-05-18发布 2011-06-01实施 中华人民共和国工业和信息化部发布 YD/T2261-2011 目次 前言 Ⅱ 1范围 2规范性引用文件 3术语和定义 1 4缩略语 2 5PTV业务的安全威胁和目标 2 6IPTV安全体系架构的需求 4 7PTV安全体系架构 6 8PTV安全评估 I YD/T2261-2011 前言 本部分遵循GB/T1.1-2009的规则编写. 本标准是“PTV业务”系列标准之一,该系列标准的结构和名称预计如下: 1.YD/T1654-2007《PTV业务需求》 2.IPTV用户场景要求 3.PTV业务系统总体技术要求 4.YD/T1697-2007《PTV内容运营平台与业务运营平台接口技术要求》 5.PTV系统的业务运营管理系统体系架构 6.YD/T1655-2007《PTV机顶盒技术要求》 7.PTV机顶盒设备测试方法 8.YD/T1696-2007《机顶盒与PTV平台接口技术要求》 9.IPTV终端管理系统体系架构 10.PTV终端机卡分离技术要求 11.IPTV业务安全体系架构 12.PTV承载网络体系结构 13.YD/T1695-2007《PTV对接入网络的技术要求(第一阶段)》 14.IPTV系统的媒体交付系统一一基于CDN结构 15.PTV系统的媒体交付系统一基于P2P结构 16.PTV系统的内容管理系统 17.PTV内容安全架构 本标准由中国通信标准化协会提出并归口. 本标准起草单位:UT斯达康(重庆)通讯有限公司、工业和信息化部电信研究院. 本标准主要起草人:凌太明、谢玮、魏亮. ...

资源链接请先登录(扫码可直接登录、免注册)
①本文档内容版权归属内容提供方。如果您对本资料有版权申诉,请及时联系我方进行处理(联系方式详见页脚)。
②由于网络或浏览器兼容性等问题导致下载失败,请加客服微信处理(详见下载弹窗提示),感谢理解。
③本资料由其他用户上传,本站不保证质量、数量等令人满意,若存在资料虚假不完整,请及时联系客服投诉处理。
④本站仅收取资料上传人设置的下载费中的一部分分成,用以平摊存储及运营成本。本站仅为用户提供资料分享平台,且会员之间资料免费共享(平台无费用分成),不提供其他经营性业务。

ICS33.060.20 M36 YO 中华人民共和国通信行业标准 YD/T2225-2011 900/1800 MHz TDMA数字蜂窝移动通信网 模拟直放站设备网管接口测试方法 Test methods for 900/1800MHz TDMA digital cellular mobile telemunication network analog repeater network management interface 2011-06-01发布 2011-06-01实施 中华人民共和国工业和信息化部发布 YD/T2225-2011 目次 前言 Ⅱ 1范围 2规范性引用文件 3缩略语 4测试条件 1 4.1监控测试平台要求 1 4.2测试设备要求 2 4.3实验室测试环境和条件2 4.4测试连接链路示意图 2 4.5监控信息数据传输信道的连接方式2 5直放站监控系统南向接口性能验证 3 5.1实时性要求(传输处理时延) 3 5.2接口信息传递准确性和完备性 4 5.3容错要求 4 5.4安全要求 5 5.5接口要求 5 5.6数据传递能力(通信压力,只对现网测试作要求)5 6直放站设备监控功能验证 6 6.1现场上报功能 6 6.2直放站监控参量列表查询 7 6.3直放站网管数据设置、存储和查询8 6.4工作状态的设置、存储和查询 10 6.5告警门限及使能的设置、存储和查询17 6直放站监控实时采集功能19 6.7告警功能 *24 附录A(规范性附录)监控测试平台要求 37 附录B(规范性附录)测试设备要求 YD/T2225-2011 前言 本标准是900/1800 MHz TDMA数字蜂窝移动通信网模拟直放站设备网管接口系列标准之一,该系列 标准的名称及结构如下: a)YD/T2224-2011《900/1800 MHz TDMA数字蜂窝移动通信网模拟直放站设备网管接口技术要求》 b)YD/T2225-2011《900/1800 MHz TDMA数字蜂窝移动通信网模拟直放站设备网管接口测试方法》 随着技术的发展,还将制订后续的相关标准. 本标准与YD/T2224-2011《900/1800 MHz TDMA数字蜂窝移动通信网模拟直放站设备网管接口技 术要求》配套使用. 本标准由中国通信标准化协会提出并归口. 本标准起草单位:中国移动通信集团、工业和信息化部电信研究院、中国移动通信集团设计院有限 公司、京信通信系统(中国)有限公司、深圳市国人网络技术有限公司、武汉邮电科学研究院、广州市 阿尔创通信技术有限公司、福建邮科...

资源链接请先登录(扫码可直接登录、免注册)
①本文档内容版权归属内容提供方。如果您对本资料有版权申诉,请及时联系我方进行处理(联系方式详见页脚)。
②由于网络或浏览器兼容性等问题导致下载失败,请加客服微信处理(详见下载弹窗提示),感谢理解。
③本资料由其他用户上传,本站不保证质量、数量等令人满意,若存在资料虚假不完整,请及时联系客服投诉处理。
④本站仅收取资料上传人设置的下载费中的一部分分成,用以平摊存储及运营成本。本站仅为用户提供资料分享平台,且会员之间资料免费共享(平台无费用分成),不提供其他经营性业务。

手机扫码、免注册、直接登录

 注意:QQ登录支持手机端浏览器一键登录及扫码登录
微信仅支持手机扫码一键登录

账号密码登录(仅适用于原老用户)